es启动报错是什么原因啊

15.gif
已邀请:

muyl2014

赞同来自:

版本不一致 最好使用jdk1.7

要回复问题请先登录注册