新手求助 装的es6.2.3版本 如何做到和oracle同步数据

RT es6.2.3版本集成了oracle插件了么 不太懂 不知道怎么查 求助下具体流程操作?
是logstash和elasticsearch都需要装插件么?
已邀请:

laoyang360 - [死磕Elasitcsearch]知识星球地址:http://t.cn/RmwM3N9;微信公众号:铭毅天下; 博客:blog.csdn.net/laoyang360

赞同来自: snake_zf

logstash_input_jdbc支持oracle 同步到es, 该插件不需要特殊安装,安装了logstash就自动包含了

要回复问题请先登录注册