xingpan

xingpan

90后it男

威望 : 0 积分 : 2030 赞同 : 0 感谢 : 0

更多 »回复

0

我的es 6.5, 我的python elasticsearch包 是 elasticsearch==6.3.0我也遇到了,今天使用helpers.bulk,update 使用doc,使用_source 会报错。   [code] if ...

更多 »动态

发问

回复

文章

最新动态

详细资料

个人成就:

威望: 0 积分: 2030 赞同: 0 感谢: 0

最后活跃:
27 分钟前
更多 » 关注 1

kennywu76

更多 » 0 人关注
主页访问量 : 1753 次访问