0.2.0版的ElastAlert支持Elasticsearch 6.3.0和Kibana 6.3.0吗?

Elasticsearch | 作者 orli | 发布于2019年08月16日 | 阅读数:174

我们公司用的Elasticsearch和Kibana的版本号是6.3.0,打算使用ElastAlert 0.2.0。请问下:0.2.0版的ElastAlert支持6.3.0版的Elasticsearch和Kibana吗?
已邀请:

要回复问题请先登录注册