是时候用 ES 拯救发际线啦

ltr-query 5.5.1使用

Elasticsearch | 作者 answer | 发布于2017年12月18日 | 阅读数:2438


ltr-query
插件,

base_data01 ltr-query 0.1.2-es5.5.1
安装成功了,但是调用的时候报错
 
GET _ltr/
 

{"error":{"root_cause":[{"type":"illegal_argument_exception","reason":"No endpoint or operation is available at [_ltr]"}],"type":"illegal_argument_exception","reason":"No endpoint or operation is available at [_ltr]"},"status":400}
 
装成功了怎么用不了呢?
 
已邀请:

要回复问题请先登录注册