The requested URL was not found on this server. 不管你信不信,反正我是没找到

之前用的Kibana5.6.4,最近在用7.3,那sentinl没有更新,有什么监控插件可以代替的吗

Kibana | 作者 xm110224 | 发布于2019年11月26日 | 阅读数:765

之前用的Kibana5.6.4,最近在用7.3,那sentinl没有更新,有什么监控插件可以代替的吗。现在找不到什么插件可以进行替换的,那为大神有别的办法吗?
--
--
--
-
 
-
 
-
 
-
--
已邀请:

vipbo

赞同来自:

可以加个QQ吗  正好在做kibana7.3.0的二次开发

Memento - Memento

赞同来自:

有没有试过将6.*版本的sentinl用于Kibana7.*版本的吗?

要回复问题请先登录注册